网站标志
诚征代理网站超市
IE10浏览器中HTML编辑器不可使用的解决方法
创立互联 phpweb 一级代理商    2014-01-11 12:33:08    文字:【】【】【
摘要:由于IE10浏览器不向下兼容HTML编辑器,需要在IE10浏览器需采用兼容性视图。方法一:手工设置如下图所示,打开浏览器菜单栏的“工具”,勾选“兼容性视图”即可。方法二:升级到2.0.50以上版本PHPWEB v2.0.50提供了IE10兼容模式的升级,升级后请重新启动浏览器再登录后台。

由于IE10浏览器不向下兼容HTML编辑器,需要在IE10浏览器需采用兼容性视图。

方法一:手工设置
如下图所示,打开浏览器菜单栏的“工具”,勾选“兼容性视图”即可。

方法二:升级到2.0.50以上版本
PHPWEB v2.0.50提供了IE10兼容模式的升级,升级后请重新启动浏览器再登录后台。

附件下载: (已下载0次)
浏览 (60) | 评论 (0) | 评分(0) | 支持(0) | 反对(0) | 发布人:网络收集
将本文加入收藏夹
 
 
脚注信息
访问统计